Se encontraron 2368 coincidencias: motor

Consulta buscada: motor

por algoru16
21 May 2019 15:27
Foro: Toyota Yaris
Tema: arranque anormal en frío
Respuestas: 8
Vistas: 776

arranque anormal en frío

Hola de nuevo llevo casi dos años con el yaris, y el otro dia hablando con un amigo que es periodista de motor y instructor de conduccion, me dijo que no era normal que mi yaris no saliera con el embrague solo, es un yaris de 1.0 vvti, os pasa a vosotros hay que darle un poco ...
por aps078
17 May 2019 00:20
Foro: Toyota Corolla
Tema: Corolla D4D 116C.v. Salta la cuarta marcha.
Respuestas: 13
Vistas: 52

Corolla D4D 116C.v. Salta la cuarta marcha.

... parecidas no estoy seguro de si el manual CD repair tiene toda la información. Dice que desmonte la cuna y la cremallera, y cuelgue el motor, pero me parece una pasada. Andaba pensando en bascular el motor para habilitar espacio para que salga, incluyo pensaba en soltar primero la carcasa ...
por aps078
13 May 2019 16:39
Foro: Toyota Corolla
Tema: Corolla D4D 116C.v. Salta la cuarta marcha.
Respuestas: 13
Vistas: 52

Corolla D4D 116C.v. Salta la cuarta marcha.

... Supongo tendré un desgaste en el sincronizador, supongo algo hay porque hace como un par de meses me rascaba al reducir de cuarta a tercera con el motor frío. Pensaba que podría ser el embrague (original) pero de repente se quitó así, solito. Bueno, visto lo visto supongo me tocará desmontar la ...
por SELOPETE
03 May 2019 20:30
Foro: General
Tema: Ayuda Despues limpieza EGR no arranca
Respuestas: 2
Vistas: 131

Ayuda Despues limpieza EGR no arranca

... coche conecto el conector y doy al arranque el coche arranca pero a unos 10 segundos se para y ya no arranca. Al dar para arrancar si se mueve el motor pero no arranca y no sé qué hacer. Pido vuestra ayuda por favor a ver si me podéis orientar.
por SELOPETE
03 May 2019 20:26
Foro: Monovolúmenes
Tema: Ayuda Despues limpieza EGR no arranca
Respuestas: 2
Vistas: 64

Ayuda Despues limpieza EGR no arranca

... coche conecto el conector y doy al arranque el coche arranca pero a unos 10 segundos se para y ya no arranca. Al dar para arrancar si se mueve el motor pero no arranca y no sé qué hacer. Pido vuestra ayuda por favor a ver si me podéis orientar.
por aps078
19 Abr 2019 20:53
Foro: Mantenimiento
Tema: ¿Valores correctos para inyectores y bomba D4D 116cvs?
Respuestas: 3
Vistas: 122

¿Valores correctos para inyectores y bomba D4D 116cvs?

ibizagti escribió:Qr Bbpost +-3 mm3... ¿Es esto correcto para este motor?

Si, es lo que viene en el manual.
por ibizagti
17 Abr 2019 07:36
Foro: Mantenimiento
Tema: ¿Valores correctos para inyectores y bomba D4D 116cvs?
Respuestas: 3
Vistas: 122

¿Valores correctos para inyectores y bomba D4D 116cvs?

... egr, etc). Por lo que he leído, en general, se interpreta que está dentro de parámetros sin estáen en +-3 mm3... ¿Es esto correcto para este motor? Veo que están entre -1.25 y 0.95 (aun no estaba caliente al 100%) También veo que la presión del common rail a relenti son 290bar, que también ...
por Raitán
02 Abr 2019 22:54
Foro: Berlinas
Tema: Brico Distribución y Bomba de Agua Toyota Avensis T25 Sw D4D 116cv (FTV-CD)
Respuestas: 3
Vistas: 148

Brico Distribución y Bomba de Agua Toyota Avensis T25 Sw D4D 116cv (FTV-CD)

... que no sean aceite y filtros. 310.000Km a sus espaldas. Será su tercera distribución (Son cada 105.000Km), y primera que me toca hacer a mí a un motor de estos. El paciente: http://i63.tinypic.com/2e3tpgl.jpg Preparando el "Carro" para ir depositando las piezas. La verdad que esta vieja ...
por Raitán
02 Abr 2019 22:44
Foro: Mantenimiento
Tema: Salta la quinta velocidad Toyota Avensis T25 2.0 D4D 116cv.Brico reparación Caja de cambios 5F.
Respuestas: 7
Vistas: 312

Salta la quinta velocidad Toyota Avensis T25 2.0 D4D 116cv.Brico reparación Caja de cambios 5F.

Modelo de coche: Toyota Avensis T25 Sw Año 2005. 2.0 D4D 116cv.Motor CD-FTV. Caja de cambios: Manual 5V. Modelo 5F. Km: 310.000. Valvulina cambiada a los 260.000Km. Sintomas: Sin previo aviso, y sin sintoma alguno previo, en medio de un viaje de 400Km, ...
por mga_78
31 Mar 2019 14:58
Foro: Toyota Auris
Tema: Salta la marcha a N
Respuestas: 3
Vistas: 148

Salta la marcha a N

... por lo que fui ahorrando para hacer el cambio del sistema cuando tocara. Así pasaron 5 años, tras los cuales he cambiado lo que Toyota recomienda: motor del actuador, embrague y centralita. De lo único que me arrepiento es de haber cambiado la centralita, ya que la mía funcionaba bien, y después ...
por Mister X
30 Mar 2019 18:57
Foro: Monovolúmenes
Tema: Tiembla motor al arrancar en caliente corolla verso diesel
Respuestas: 1
Vistas: 174

Tiembla motor al arrancar en caliente corolla verso diesel

Pero arranca bien o tarda en arrancar?
por Mister X
30 Mar 2019 18:39
Foro: Toyota Corolla
Tema: Avería Limpiaparabrisas automático [E-12]
Respuestas: 1
Vistas: 179

Avería Limpiaparabrisas automático [E-12]

Puede ser el motor o el conmutador de limpias. Puedes probar a desmontar el conmutador y limpiar los contactos internos, a veces la propia grasa que lleva puede provocar fallos
por Garcia123
25 Mar 2019 23:14
Foro: Toyota Auris
Tema: Salta la marcha a N
Respuestas: 3
Vistas: 148

Salta la marcha a N

... me sale una luz a la izquierda abajo, un icono rojo como una rueda dentada y en el centro la señal de exclamación. En eso que decido apagar el motor, lo vuelvo a arrancar, pruebo de nuevo y esta vez sí me entra la marcha y sigo como si no hubiese pasado nada. Alguien ha tenido algún problema ...
por maki
19 Mar 2019 01:19
Foro: Monovolúmenes
Tema: Tiembla motor al arrancar en caliente corolla verso diesel
Respuestas: 1
Vistas: 174

Tiembla motor al arrancar en caliente corolla verso diesel

... por que solo iba uno , pero cuando el coche lleva media hora o mas que esta caliente lo paras y a la que le das arrancar empieza a temblar el motor igual que cuando lo llevas a la itv y empiezan a movértelo todo que parece que se va a desmontar y parar el motor y al final arrranca, pero ya ...
por Rulash
13 Mar 2019 09:14
Foro: Toyota Corolla E-15
Tema: Mal arranque en frío
Respuestas: 33
Vistas: 1283

Mal arranque en frío

... que la bateria la pusieron nueva no? El inyector antiguo no he llegado a verlo. La batería tiene 4 años, pero tiene fuerza de sobra para mover el motor. Incluso con las luces puestas no baja a penas de intensidad