arranque anormal en frío

Toyota Yaris Foro

Moderadores: Achilles, julapatos

Juan FM
Mensajes: 3
Registrado: 09 May 2018 07:50

arranque anormal en frío

Mensajepor Juan FM » 09 May 2018 07:52

Antes de nada un saludo a todos. No me gusta entrar en un foro por primera vez y preguntar sin más, así que perdón por ello.

El motivo de la consulta es el siguiente.

No hace ni dos semanas compré en un compra/venta este vehículo de segunda mano: Yaris TS 1.0 VVTi 69cv del 2010. El coche parecía estar en buenas condiciones y aceptablemente cuidado. El motor sonaba perfecto al arrancar y al ralentí. Estaba muy contento hasta hace tres días, ya que he apreciado un cambio evidente en el comportamiento del motor. No se si se trata de algo relevante o no, normal o malo, puesto que no entiendo de motores.. por esto os pregunto a vosotros. Pues eso, resulta que desde hace unos tres días al arrancar el coche en frío (primer arranque por la mañana o cuando ha estado unas ocho horas apagado) el motor ya no arranca de forma limpia y de un tirón 'uniforme' como antes, sino que justo al arrancar tiene un cambio de sonido y vibraciones que no se muy bien como definir. Como sabía que no me iba a poder explicar bien lo he grabado en vídeo para que podaís apreciarlo vosotros mismos las diferencias en el sonido y las vibraciones del motor al arrancar en frío y al arrancar posteriormente. Aquí os dejo los enlaces a los vídeos para que podáis echarles un oído.

Frío: https://www.youtube.com/watch?v=5eUvg-U2VVM

Caliente: https://www.youtube.com/watch?v=aOrrhmW8YQw

La verdad es que estoy un poco acojonao.. porque cuando lo probé allí antes de comprarlo arrancó bien en frío y la primera semana que lo he tenido también, esto es algo que ha aparecido nuevo. ¿Debo preocuparme?

Muchas gracias de antemano!!

Jomaval
Mensajes: 15
Registrado: 04 Feb 2016 07:57
Coche: Corolla Verso 2005

Re: arranque anormal en frío

Mensajepor Jomaval » 09 May 2018 20:02

Cuantos km tiene? en principio yo no me fiaría de lo que me cuente un compra venta. Lo primero que haría, si no lo has hecho ya, sería un mantenimiento básico, cambio de aceite, filtros y bujías. Y ya de paso vigilaría también los frenos. El aygo de mi chica lleva el mismo motor y se come las pastillas y los discos casi por igual. Por los videos no me parece que suene tan mal, tratandose de un tricilíndrico en frio traquetea un poco más.

Juan FM
Mensajes: 3
Registrado: 09 May 2018 07:50

Re: arranque anormal en frío

Mensajepor Juan FM » 09 May 2018 21:29

Hola Jomaval, y gracias por tu respuesta.

En principio tiene 73.000 km, eso si me viene verificado en la cartilla de la ITV del vehículo.

Pues creo que llevas más razón que un santo en eso de no fiarse. Nos dijeron que lo habían revisado de "todo" (aceite, anticongelante, pliotos...) y de momento me he fiado.. en fin, habrá que llevarlo más bien pronto para que lo revise nuestro mecanico y de paso mire los frenos, aunque de momento frena estupendamente. En general el coche va como una seda, es solo que los primeros días no apreciaba eso que he comentado antes al arrancar en frío y claro, me parece raro..

un saludo

Avatar de Usuario
Achilles
MODERADOR
Mensajes: 4638
Registrado: 05 Nov 2007 16:36
Coche: Toyota Celica 2.0 GT 175cv
Ubicación: Gran Canaria
Contactar:

Re: arranque anormal en frío

Mensajepor Achilles » 10 May 2018 11:07

Hola Juan! Bienvenido!
Cuando lo arrancas en frío, al calentar se le quita ese ruido y vibración?

Juan FM
Mensajes: 3
Registrado: 09 May 2018 07:50

Re: arranque anormal en frío

Mensajepor Juan FM » 10 May 2018 15:53

Achilles escribió:Hola Juan! Bienvenido!
Cuando lo arrancas en frío, al calentar se le quita ese ruido y vibración?


Hola Achiles,

si, es solo al momento de arrancar y dura unos instantes, enseguida se normaliza en un sonido normal.

Avatar de Usuario
Achilles
MODERADOR
Mensajes: 4638
Registrado: 05 Nov 2007 16:36
Coche: Toyota Celica 2.0 GT 175cv
Ubicación: Gran Canaria
Contactar:

Re: arranque anormal en frío

Mensajepor Achilles » 14 May 2018 12:29

Pues entonces no lo veo muy preocupante, aunque si dices que antes no lo hacía es raro.
Supongo que durante ese periodo las revoluciones están un poco bajas.