Luz de la batería y filtro motor encendidas.

Toyota Corolla Foro

Luz de la batería y filtro motor encendidas.

Notapor Kaisser » 26 Dic 2016 00:26

Hola a todos

Se me acaban de encender esta tarde las luces del filtro del motor y de la batería.

Es un Corolla D4D 90cv.
Hace unos 3 o 4 meses cambie la batería.
Hace unas semanas el turbo y una correa. (No la de distribución, ya que lleva cadena).
Tiene 240 mil kilómetros.

He dejado el coche en el garaje ya que al llegar a casa, nada más entrar en el propio garaje escuche un ruido como de roce de metales, algo preocupante. No recuerdo bien de dónde provenía el ruido, pero me da que por delante.

Han pasado 4 días desde entonces. La Luz roja de la batería sigue encendida y la amarilla del filtro también.

Pensé que sería el alternador, por La Luz roja de la batería, por el zumbido que llevo teniendo hace tiempo por esa zona,....., y el ruido de metales pensé que sería algo interno del alternador

El caso es que hoy he bajado a ver qué tal era el desmontaje del alternador y tras revisar he pensado en arrancar y ver si realmente sonaba el alternador. Y ... no, no suena. El alternador gira y gira sin ruido alguno. He acelerado el motor y nada.

Así que ahora estoy muy perdido.


¿Que puedo hacer?. Se aceptan ideas y sugerencias.

Muchas gracias.
Kaisser
 
Mensajes: 87
Registrado: 19 Sep 2006 11:06

Re: Luz de la batería y filtro motor encendidas.

Notapor albert28mil » 30 Dic 2016 17:35

Cuando se me jodio el alternador se me encendieron el testigo de batería y el de avería motor (amarillo) me aguanto unos 3 días hasta que empezó a humear y fue en el mismo mecánico porque lo tenía a 400 metros del centro comercial donde aparque y al bajar note La olor a quemado, tú mismo podrás comprobar si es el alternador al cabo de un rato en funcionamiento, en mi d4d 116cv está a la izquierda detrás de mí correa de distribución abajo de todo, fue lo primero que hizo el mecánico meter la mano ahí y estaba ardiendo.
Referente al ruido de metal pueden ser los rodamientos, te lo hace más acusado el ruido en rotondas?
Un saludo.
albert28mil
 
Mensajes: 47
Registrado: 20 May 2010 19:04
Coche: corolla d4d 2.0 116cv

Re: Luz de la batería y filtro motor encendidas.

Notapor Plosive » 31 Ene 2017 23:03

Kaisser escribió:Hola a todos

Se me acaban de encender esta tarde las luces del filtro del motor y de la batería.

Es un Corolla D4D 90cv.
Hace unos 3 o 4 meses cambie la batería.
Hace unas semanas el turbo y una correa. (No la de distribución, ya que lleva cadena).
Tiene 240 mil kilómetros.

He dejado el coche en el garaje ya que al llegar a casa, nada más entrar en el propio garaje escuche un ruido como de roce de metales, algo preocupante. No recuerdo bien de dónde provenía el ruido, pero me da que por delante.

Han pasado 4 días desde entonces. La Luz roja de la batería sigue encendida y la amarilla del filtro también.

Pensé que sería el alternador, por La Luz roja de la batería, por el zumbido que llevo teniendo hace tiempo por esa zona,....., y el ruido de metales pensé que sería algo interno del alternador

El caso es que hoy he bajado a ver qué tal era el desmontaje del alternador y tras revisar he pensado en arrancar y ver si realmente sonaba el alternador. Y ... no, no suena. El alternador gira y gira sin ruido alguno. He acelerado el motor y nada.

Así que ahora estoy muy perdido.


¿Que puedo hacer?. Se aceptan ideas y sugerencias.

Muchas gracias.

?
Me acaba de pasar exactamente lo mismo que a ti en mi corolla 2.0 D4D 116CV del 2006. Al final que era lo que te pasaba?
Plosive
 
Mensajes: 18
Registrado: 20 Ago 2010 09:45
Coche: Corolla 2.0 D4D 116CV

Re: Luz de la batería y filtro motor encendidas.

Notapor mga_78 » 14 Feb 2017 13:50

A mi se me fue el alternador y en ese momento se me encendió la luz roja de la batería y el del filtro del gasoil. Al ponerle el nuevo alternador se fueron las dos luces. Desde entonces le puse un voltimetro integrado. Lo que me mosqueó es que fue a raiz de ponerle una batería nueva; no se si al cambiarla se llevaria algun chispazo o algo, pero mucha coincidencia. El tema es que puede ser el alternador, comprueba que la tensión cuando está arrancado el coche sea de unos 14v (13,8 si lo mides desde el mechero). El ruido puede ser de la polea o de las mismas escobillas. Por cierto el alternador se lo puse nuevo, eso de ir buscando piezas de desguace me parece una perdida de tiempo y de dinero.
Si lo del ruido no es del alternador y lo hace a partir de 60km /h hacia arriba, es del rodamiento de una de las ruedas delanteras, pero mas que un ruido metalico es un zumbido.
Si es al reves y el ruido metalico suena cuando vas despacio, puede ser del volante bimasa, espero que no sea de eso.
mga_78
 
Mensajes: 34
Registrado: 13 Feb 2014 16:36
Coche: Toyota Corolla 1.4 d4d MMT


Volver a Toyota Corolla

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 2 invitados